CostasYT

Posts
6
Respect
0
Forum Rank
Legless Crawler
Primary Group
Member

Forum Stats

More Stats
Date Registered
June 16, 2020, 05:27:34 pm
Posts
6 (0.018 per day)
Last Active
March 03, 2021, 01:35:49 pm

Forum Profile

Real name
Jonlakinthathird
Age
18 (22 August 2002)
Gender
Male
Country
Location
Melbourne
Local Time
May 19, 2021, 12:39:39 pm

Contact & Social Links

Website
Facebook
Twitch
CoD WaW
itzfireoptic
Youtube
  Thanks for the reply, unfortunately the error keeps showing both in the log and in game after trying that. And i'm pretty sure there wasn't any portals in the map either.. :confused-smiley:
 
88 days ago
I think this problem started when i moved the map from my old pc to my new one and cameup with these errors below ever since, i can still open the&nbs...
95 days ago
I have fixed this issue now, if anyone has a similar problem reply to this or pm me and i'l try to help you with what worked and didn't work for me :)

Cheers. 
274 days ago
It looks like you already solved it, it can be hard creating zones and stuff.
For the people that have problems making&n...
280 days ago
Hi, i've just come back to custom map making for waw and run into a fimiliar issue, My start_zone works perfectly all zombies spawn and follow etc, but as soon as i buy the debris and enter the second zone (zone2) no zombies follow me into it or spawn inside of it, even when i have linked them i...
282 days ago

Login

or login with an authentication provider below
Sign In with Google
Sign In with Twitter
Sign In with Discord
Sign In with Steam
Sign In with Facebook
Sign In with Twitch
Loading ...