map problem

broken avatar :(
Created 2751 days ago
by jzob1234
0 Members and 1 Guest are viewing this topic.
1,959 views
broken avatar :(
×
broken avatar :(
Location: us
Date Registered: 5 August 2012
Last active: 1803 days ago
Posts
304
Respect
Forum Rank
Perk Hacker
Primary Group
Member
My Contact & Social Links
More
Personal Quote
im aggressive
Signature
:D
×
jzob1234's Groups
jzob1234's Contact & Social Linksjzobjzob123
[You are not allowed to view external links. Register or Login to see them]

can anyone help me?
broken avatar :(
×
broken avatar :(
Location: 00
Date Registered: 13 March 2012
Last active: 784 days ago
Posts
43
Respect
Forum Rank
Legless Crawler
Primary Group
Community Mapper Elite
My Groups
More
My Contact & Social Links
More
Signature
[You are not allowed to view external links. Register or Login to see them]
×
CoDMapper's Groups
Community Mapper Elite Has shown excellence and experience in the area of custom mapping in the UGX-Mods community.
CoDMapper's Contact & Social LinksCoDMapperCoDMapper
Not quite sure... do your pathnodes have DON'T_LINK checked? or is connect paths not selected when you compile?
broken avatar :(
×
broken avatar :(
Location: br
Date Registered: 4 August 2012
Last active: 2381 days ago
Posts
119
Respect
Forum Rank
Pack-a-Puncher
Primary Group
Member
Personal Quote
All my work is secret.
×
Earth's Groups
Earth's Contact & Social Links
stop failing at placing path nodes.
broken avatar :(
×
broken avatar :(
Location: usCalifornia
Date Registered: 19 November 2011
Last active: 8 days ago
Posts
145
Respect
Forum Rank
Pack-a-Puncher
Primary Group
Member
My Contact & Social Links
More
×
OnlineX420's Groups
OnlineX420's Contact & Social LinksOX420Online
stop failing at placing path nodes.
grumpy kitty ;D

 

Login

or login with an authentication provider below
Sign In with Google
Sign In with Twitter
Sign In with Discord
Sign In with Steam
Sign In with Facebook
Sign In with Twitch
Loading ...