could not find label main in script anim script/transverse/wall_hop_zombie

broken avatar :(
Created 262 days ago
by Swag_Chesse_xo1
0 Members and 1 Guest are viewing this topic.
380 views
broken avatar :(
×
broken avatar :(
Location: us
Date Registered: 18 February 2018
Last active: 8 days ago
Posts
79
Respect
Forum Rank
Rotting Walker
Primary Group
Member
My Contact & Social Links
More
Personal Quote
lol
×
Swag_Chesse_xo1's Contact & Social Linkso0JayWolf0oLordSpaceCat

After a three month hiatus, I got a new computer to work on. I fixed as many problem as I could but I cant seem to fix this one. Any guesses?
broken avatar :(
×
broken avatar :(
Location: gbMilton Keynes
Date Registered: 17 January 2014
Last active: 45 days ago
Posts
6,879
Respect
Forum Rank
Immortal
Primary Group
Community Scripter
My Groups
More
My Contact & Social Links
More
Signature
If you want scripts / features made for you, then contact me by PM or email / skype etc
it will cost you tho so if you have no intention of reciprocating don't even waste my time ;)
×
Harry Bo21's Groups
Donator ♥ Benevolent Soul who has our eternal gratitude and exclusive access to betas and the donator section of the forum.
Community Scripter Has shown effort and knowledge in the area of scripting while being a part of the UGX-Mods community.
Harry Bo21's Contact & Social Links[email protected]HarryBo21HarryBo000
like i find myself saying to you people near daily now...REINSTALL THE MOD TOOLS AND THIS TIME DO IT -CORRECTLY-
broken avatar :(
×
broken avatar :(
Location: us
Date Registered: 18 February 2018
Last active: 8 days ago
Posts
79
Respect
Forum Rank
Rotting Walker
Primary Group
Member
My Contact & Social Links
More
Personal Quote
lol
×
Swag_Chesse_xo1's Contact & Social Linkso0JayWolf0oLordSpaceCat
Reinstalled the mod tools twice, still not working. (I used the 'All in One' package) There is an 'Error: Access to path' when compiling, though I cant find a solution to that ethier

Double Post Merge: October 06, 2018, 07:17:54 pm

Just edited a ton of files and got it to work so not every problem is because the "mod tools arn't installed correctly"
Last Edit: October 06, 2018, 07:19:12 pm by Swag_Chesse_xo1
broken avatar :(
×
broken avatar :(
Location: gbMilton Keynes
Date Registered: 17 January 2014
Last active: 45 days ago
Posts
6,879
Respect
Forum Rank
Immortal
Primary Group
Community Scripter
My Groups
More
My Contact & Social Links
More
×
Harry Bo21's Groups
Donator ♥ Benevolent Soul who has our eternal gratitude and exclusive access to betas and the donator section of the forum.
Community Scripter Has shown effort and knowledge in the area of scripting while being a part of the UGX-Mods community.
Harry Bo21's Contact & Social Links[email protected]HarryBo21HarryBo000
Yea it was... no files are missing - any errors you got were your end...

weve been doing this like like ten years now...
broken avatar :(
×
broken avatar :(
Location: us
Date Registered: 18 February 2018
Last active: 8 days ago
Posts
79
Respect
Forum Rank
Rotting Walker
Primary Group
Member
My Contact & Social Links
More
Personal Quote
lol
×
Swag_Chesse_xo1's Contact & Social Linkso0JayWolf0oLordSpaceCat
when transferring the mod files, i left mod.csv on accident (not mod tools error, but the mod itself)

Last Edit: October 07, 2018, 03:05:48 pm by Swag_Chesse_xo1

 

Login

or login with an authentication provider below
Sign In with Google
Sign In with Twitter
Sign In with Discord
Sign In with Steam
Sign In with Twitch
Loading ...