could not load fastfile "zm_test" could not read fastfile

broken avatar :(
Created 1362 days ago
by LingerCustomMap
0 Members and 1 Guest are viewing this topic.
1,652 views
broken avatar :(
×
broken avatar :(
Location: maWHY U WANT THIS?
Date Registered: 5 July 2016
Last active: 889 days ago
Posts
19
Respect
Forum Rank
Legless Crawler
Primary Group
Member
My Contact & Social Links
More
×
LingerCustomMap's Contact & Social LinksFuryLingerOfficial
before i can try my map because there is .ff file but when i finished my map at mapping what happenned is that the .ff get deleted automatic and don't generate again so is this the problem anyone know how to fix it? i have 0 error in the launcher :please: :'(
broken avatar :(
×
broken avatar :(
Location: ieUGX
Date Registered: 26 December 2016
Last active: 1094 days ago
Posts
1
Respect
Forum Rank
Fresh Corpse
Primary Group
Member
×
xMGv2's Groups
xMGv2's Contact & Social Links
When you're building your map for the first time make sure to select 'Link' then Build it
broken avatar :(
×
broken avatar :(
Location: caCanada, Eh
Date Registered: 24 November 2016
Last active: 708 days ago
Posts
85
Respect
Forum Rank
Rotting Walker
Primary Group
Member
My Contact & Social Links
More
×
MegaMech43's Groups
MegaMech43's Contact & Social Linksmegamechmegamech.net
This error can also pop up if there is a problem with your code.
Check the compile/link log.
Last Edit: January 03, 2017, 11:35:45 pm by MegaMech43

 

Login

or login with an authentication provider below
Sign In with Google
Sign In with Twitter
Sign In with Discord
Sign In with Steam
Sign In with Facebook
Sign In with Twitch
Loading ...